+ Responder Tema
Resultados 1 al 2 de 2

Tema: ayuda con purgado, bomba vacío mala?

  1. #1
    Fecha de Ingreso
    27 may, 10
    Ubicación
    USO 59
    Mensajes
    66
    Gracias
    24
    17 gracias recibidas en 15 Posts
    Mencionado
    1 Mensaje(s)
    Etiquetado
    0 Tema(s)
    Citado
    25 Mensaje(s)

    ayuda con purgado, bomba vacío mala?

    hola, pasa que compre mi bomba de vacío por eBay, debe ser china.
    y como nunca he usado una bomba y nunca la he instalado...tampoco sé cuanto demora en generar algo de vacío en la cámara..entonces no se si estar funcionando bien.

    algo que me llama mucho la atención es que en la parte donde esta la tapa con el fondo amarillo y letras negras..donde dice: ¨remove exhaust cap before operating¨ (la removí)... en ese lugar al prender la bomba salpica aceite..pero es bastante...(en otras bombas he visto que sale en forma de vapor..pero acá son gotas...otra cosa es que después 2-3 minutos el manómetro no marca ninguna variación en la presión.

    ayuda por favor..necesito saber si esta mala para devolverla pronto.
    Imágenes Adjuntadas

  2. El siguiente Usuario da las gracias a danielpa por este Post:

    Mix (22/07/2017)

  3. #2
    Fecha de Ingreso
    27 may, 10
    Ubicación
    USO 59
    Mensajes
    66
    Gracias
    24
    17 gracias recibidas en 15 Posts
    Mencionado
    1 Mensaje(s)
    Etiquetado
    0 Tema(s)
    Citado
    25 Mensaje(s)

    Re: ayuda con purgado, bomba vacío mala?

    solucionado...tenia que presionar la tapa hacia abajo

  4. El siguiente Usuario da las gracias a danielpa por este Post:

    Mix (22/07/2017)

+ Responder Tema

Usuarios Etiquetados

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes