Anuncio

Colapsar
No hay anuncio todavía.

No puedo ver imagenes del foro!

Colapsar
Este tema está cerrado
X
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • No puedo ver imagenes del foro!

    Buenas noches, dias o tardes segun donde me lean! Queria hacer una consulta rapida que posiblemente ya se haya hecho anteriormente pero intente relojear algo a ver si a alguien le habia pasado pero no encontre..

    La duda es esa, tengo Windows 10, he ingresado al foro desde Firefox o Chrome (ambos actualizados) y no logro ver las imagenes de los posts, cosa que en muchos casos son esenciales, agradezco si alguien me puede dar una mano para poder aprovechar a full el Foro!! Gracias de antemano, saludos! Buenos humos!!

  • #2
    Desde que cambiaron la versión del foro lo dejaron hecho una mierda visualmente y funcionalmente, yo hay hilos en los que directamente no me deja ni de entrar, tengo que pinchar en el primer nick que vea en el enlace del hilo y buscar en sus últimos mensajes el post en cuestión, te piden 15 mensajes mínimo para poder subir fotos por culpa de unos spammer que hubo que tenían el foro bombardeado a publicidad. A mí no me gusta esta versión del foro no me cansaré de decirlo, no puedes filtrar ni los mensajes privados al no tener lista de amigos:
    LO MEDIRÁS? LO MEDIRÁS? ATRÁS!!

    Comentario


    • #3
      Pega aquí los links...
      sigpic

      Comentario


      • #4
        Originalmente publicado por Miguel1983 Ver Mensaje
        Desde que cambiaron la versión del foro lo dejaron hecho una mierda visualmente y funcionalmente, yo hay hilos en los que directamente no me deja ni de entrar, tengo que pinchar en el primer nick que vea en el enlace del hilo y buscar en sus últimos mensajes el post en cuestión, te piden 15 mensajes mínimo para poder subir fotos por culpa de unos spammer que hubo que tenían el foro bombardeado a publicidad. A mí no me gusta esta versión del foro no me cansaré de decirlo, no puedes filtrar ni los mensajes privados al no tener lista de amigos:
        O sea que en principio no habria solucion?

        Tenia en cuenta lo de los mensajes minimos para poder subir imagenes y es entendible, pero si no puedo ver la de posts ajenos me pierdo parte importante de la info (ni hablar de algun seguimiento), intentare con algun navegador alternativo o desde el celu a ver que onda! Si alguien encuentra la vuelta o le paso algo similar quedo a la espera de posibles soluciones..!!
        Gracias, buenos humos!

        Comentario


        • #5
          Originalmente publicado por Tettes Ver Mensaje

          O sea que en principio no habria solucion?

          Tenia en cuenta lo de los mensajes minimos para poder subir imagenes y es entendible, pero si no puedo ver la de posts ajenos me pierdo parte importante de la info (ni hablar de algun seguimiento), intentare con algun navegador alternativo o desde el celu a ver que onda! Si alguien encuentra la vuelta o le paso algo similar quedo a la espera de posibles soluciones..!!
          Gracias, buenos humos!
          Desde el pc con Windows si que tiene menos fallos.
          LO MEDIRÁS? LO MEDIRÁS? ATRÁS!!

          Comentario


          • #6
            Originalmente publicado por Tettes Ver Mensaje

            O sea que en principio no habria solucion?

            Tenia en cuenta lo de los mensajes minimos para poder subir imagenes y es entendible, pero si no puedo ver la de posts ajenos me pierdo parte importante de la info (ni hablar de algun seguimiento), intentare con algun navegador alternativo o desde el celu a ver que onda! Si alguien encuentra la vuelta o le paso algo similar quedo a la espera de posibles soluciones..!!
            Gracias, buenos humos!
            Pero.... No me vas a poner el link al post que refieres para ver lo que dices?
            O solo vienes a comentar?
            Editado por última vez por bure; https://www.cannabiscafe.net/foros/member/32679-bure en 10/09/2019, 07:48 .
            sigpic

            Comentario


            • #7
              Originalmente publicado por Tettes Ver Mensaje

              O sea que en principio no habria solucion?

              Tenia en cuenta lo de los mensajes minimos para poder subir imagenes y es entendible, pero si no puedo ver la de posts ajenos me pierdo parte importante de la info (ni hablar de algun seguimiento), intentare con algun navegador alternativo o desde el celu a ver que onda! Si alguien encuentra la vuelta o le paso algo similar quedo a la espera de posibles soluciones..!!
              Gracias, buenos humos!
              hola.

              el compañero bure te esta pidiendo datos para poder comprobar el problema y solucionarlo en el caso que haya uno.

              por favor si quieres solucionar el problema proporciona los datos que pide.

              gracias.
              Editado por última vez por noquipat; https://www.cannabiscafe.net/foros/member/371816-noquipat en 10/09/2019, 10:54 .

              Comentario


              • #8
                bure noquipat esto es lo que me sale a mí y a muchos usuarios que entramos desde el móvil, sale de manera aleatoria y la única manera de ver el hilo es pinchando en el nick que te sale en los nuevos mensajes y desde ahí buscando los mensajes del usuario y pinchando el hilo que quieras ver.
                Pongo enlace pero es para nada porque pasa en cualquier hilo que se abre nuevo.
                https://www.cannabiscafe.net/foros/node/9107108
                Screenshot_20190910_125403_com.chrome.beta.jpg
                Editado por última vez por Miguel1983; https://www.cannabiscafe.net/foros/member/144224-miguel1983 en 10/09/2019, 11:25 .
                LO MEDIRÁS? LO MEDIRÁS? ATRÁS!!

                Comentario


                • #9
                  Originalmente publicado por bure Ver Mensaje

                  Pero.... No me vas a poner el link al post que refieres para ver lo que dices?
                  O solo vienes a comentar?
                  https://www.cannabiscafe.net/foros/f...o-en-el-cultvo

                  bure este es uno como ejemplo, según leo hay tablas e imágenes en el post que yo no puedo ver..
                  Sere yo? Será que el post tiene su tiempo y se cayo lo subido??
                  ??????Gracias por atender el problema!

                  Comentario


                  • #10
                    Buenas, las imagenes de ese hilo estaban en imageshack, y ya no están, por eso no puedes verlas

                    Landraces
                    Landraces2
                    AK-47 en NFT
                    Fotos

                    Comentario


                    • #11
                      Originalmente publicado por Tettes Ver Mensaje

                      https://www.cannabiscafe.net/foros/f...o-en-el-cultvo

                      bure este es uno como ejemplo, según leo hay tablas e imágenes en el post que yo no puedo ver..
                      Sere yo? Será que el post tiene su tiempo y se cayo lo subido??
                      ??????Gracias por atender el problema!
                      Como te comenta el máster un post antes, cuando una imagen es alojada en servidores externos al foro, no podemos garantizar que esa empresa externa guarde las imagemes de por vida,si ellos dejan de dar alojamiento a esa imagen, desaparece.
                      En cuanto al problema que comenta miguel, es una confugiracion de usuario, prueba a quitar suscripciones a post, borra cookies y me pasas por privado los siguientes enlaces que se vea ese mensaje.
                      sigpic

                      Comentario


                      • #12
                        Y otra más . Aviso para navegantes . Si son post antes y poco después del 2004 no hacer caso. Las fotos no coinciden con los mensajes .



                        .

                        Comentario


                        • #13
                          Cuando entré a este foro se necesitaba escribir mínimo 10 mensajes en el foro para poder hacer ciertas cosas.

                          Comentario


                          • #14
                            Bien, habre tenido mala punteria en los posts que estuve viendo, debio sucederme algo similar en uno o dos posts de seguimiento que no tenia imagenes pero hablaba de ellas. Ya pude ver que en algunos otros no tengo inconveniente! Agradezco me hayan despejado esa duda! Estare atento a la fecha de las publicaciones para no amargarme y quedar esperando que cargue la imagen!!!
                            Saludos y buenos humos!!

                            Comentario

                            Trabajando...
                            X