Anuncio

Colapsar
No hay anuncio todavía.

Problemas con lumatek

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #16
    Re: Problemas con lumatek

    6kw y no tenemos ni tele, ni friega platos..., lo unico que tenemos asi que gaste mucho es el indoor y el horno.

    Comentario


    • #17
      Re: Problemas con lumatek

      Siento decirte que te están clavando los de tu compañía eléctrica. Llama ya y que te lo bajen a 3.5kw que tu no haces un uso excesivo de potencia como para tener contratados 6kw porque es mucho mas caro. Es un consejo.
      Yo también uso Lumatek, en este caso el Ultimate Pro que trabaja a 400V. Va como un puto cohete!
      A ver en qué queda lo tuyo, pide que te den un nuevo pero ya! Un saludo y suerte.
      💀Autoabastecimiento autárquico!!..Mucho "trip" suelto por ahí💀...jjjjj

      Comentario


      • #18
        Re: Problemas con lumatek

        Originalmente publicado por LocoDelCoco Ver Mensaje
        Siento decirte que te están clavando los de tu compañía eléctrica. Llama ya y que te lo bajen a 3.5kw que tu no haces un uso excesivo de potencia como para tener contratados 6kw porque es mucho mas caro. Es un consejo.
        Yo también uso Lumatek, en este caso el Ultimate Pro que trabaja a 400V. Va como un puto cohete!
        A ver en qué queda lo tuyo, pide que te den un nuevo pero ya! Un saludo y suerte.
        Gracias por el consejo man, igualmente tengo que pasar para cambiar la tarifa normal a la nocturna, que todavia no lo he hecho.

        Comentario


        • #19
          Re: Problemas con lumatek

          Es como te han dicho por ahí compañero.

          Ese balasto está jodido, bien sea por haber salido defectuoso de fábrica ,o por un pico de tensión.
          Teniendo sólo 4 meses te lo deben de cambiar sin mucha más explicación.

          Saludos

          Comentario


          • #20
            Hola que tal?soy nuevo en este foro,mi pregunta es para saber si hay mas gente a la que le falla el balastro electronico lumatek(el mio tambien es comprado en alchimia)mi problema es que aveces no arranca.creo que es un problema interno,alchimia lo reviso y no les fallo,lo mandaron a un ingeniero y tampoco fallo,me llego a mi y el primer dia fallo.a funcionado bien 1 año solo.gracias.

            Comentario

            Trabajando...
            X