Anuncio

Colapsar
No hay anuncio todavía.

Problemas con Agar PDA Casero

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problemas con Agar PDA Casero

    Buenas a todos:
    He estado intentado preparar petris de agar-agar con la receta de Patata-Dextrosa-Agar casera.
    La verdad es que no se que hago mal, pero siempre da un mal resultado: queda un polvo en suspensión sin disolver del todo en la mezcla, solidifica raro y en el intento en el que esto no pasó no nació nada en las petri.
    Explico mi procedimiento paso a paso a ver si alguien me da una idea de qué hago mal:
    1. Mezclo en 350ml de agua destilada la dextrosa y el agar, añadiendo una gota de colorante alimentario. La proporción la he variado según varias recetas que he encontrado por los foros.
    2. Hiervo en 250ml de agua unos 70g de patata con piel (lavada) durante unos 40min a fuego lento. Filtro el agua resultante con un filtro de café y añado 150ml de la misma a la mezcla del punto 1.
    3. Caliento hasta que entra en ebullición, removiendo de ve en cuando, y esterilizacio durante 15min en la olla a presión.
    4. Directamente espero que enfrie un poco y lleno las petri, espero enfriar.

    Espero que alguien me descubra un error evidente y fatal que se me escapa porque estoy algo desesperado...

    Otra consulta que quería realizar es cuánto podría tardar en empezar a crecer el micelio de cubensis en una Petri de PDA como la que intento hacer, desde esporas.

    Un saludo y muchas gracias.
    Persephone's Quest.

  • #2
    Re: Problemas con Agar PDA Casero

    Toda la vida haciedolo asi, sin problemas.

    Simplemento hiervo las patatas con agua durante 30 minutos, después filtro el liquido resultante, lo meto en el bote y añado para medio litro 10 grs. de agar y 10 gr. de dextrosa. Lo cierro, agitando un poco y lo esterilizo.

    Lo guardo esterilizado en el bote hermético, y cuando necesito placas, lo caliento el bote al baño maria y las preparo.

    Comentario


    • #3
      Re: Problemas con Agar PDA Casero

      Originalmente publicado por josevzs Ver Mensaje
      Buenas a todos:
      He estado intentado preparar petris de agar-agar con la receta de Patata-Dextrosa-Agar casera.
      La verdad es que no se que hago mal, pero siempre da un mal resultado: queda un polvo en suspensión sin disolver del todo en la mezcla, solidifica raro y en el intento en el que esto no pasó no nació nada en las petri.
      Explico mi procedimiento paso a paso a ver si alguien me da una idea de qué hago mal:
      1. Mezclo en 350ml de agua destilada la dextrosa y el agar, añadiendo una gota de colorante alimentario. La proporción la he variado según varias recetas que he encontrado por los foros.
      2. Hiervo en 250ml de agua unos 70g de patata con piel (lavada) durante unos 40min a fuego lento. Filtro el agua resultante con un filtro de café y añado 150ml de la misma a la mezcla del punto 1.
      3. Caliento hasta que entra en ebullición, removiendo de ve en cuando, y esterilizacio durante 15min en la olla a presión.
      4. Directamente espero que enfrie un poco y lleno las petri, espero enfriar.

      Espero que alguien me descubra un error evidente y fatal que se me escapa porque estoy algo desesperado...

      Otra consulta que quería realizar es cuánto podría tardar en empezar a crecer el micelio de cubensis en una Petri de PDA como la que intento hacer, desde esporas.

      Un saludo y muchas gracias.
      El agar hay que ponerlo en el agua cuando esta hirviendo el agua sino se hace grumos, y no se disuelve, no se si es este tu fallo. Saludos

      Comentario


      • #4
        Re: Problemas con Agar PDA Casero

        Originalmente publicado por dmas Ver Mensaje
        El agar hay que ponerlo en el agua cuando esta hirviendo el agua sino se hace grumos, y no se disuelve, no se si es este tu fallo. Saludos
        En cambio , cuando empece me aconsejaron que siempre pusiera el agar con el liquido frio ya que sino, cuando lo hechas es cuando se hacen grumos.

        Llevo toda la vida haciéndolo asi, con el agua fría o como mucho algo templada, lo agito un poco y a esterilizar, y jamas he tenido problemas.

        Comentario


        • #5
          Re: Problemas con Agar PDA Casero

          He hecho un nuevo intento y parece que las placas han quedado mejor.
          Mis preguntas son, ¿cuanto tarda en aparecer el micelio desde esporas en el PDA? ¿Cuales son las mejores condiciones de luz y temperatura para conservar las placas que tienen esporas germinando?
          Gracias, un saludo.
          Persephone's Quest.

          Comentario


          • #6
            Re: Problemas con Agar PDA Casero

            Es muy variable. En ocasiones, en el 3 er o 4ª dia ya se ve el micelio correr, en otras tardan 12 o 15 días.

            Mantenerlas a oscuras. Mientras coloniza, sobre 20-24º es una buena temperatura. Cuando esta colonizada para aguantarla, en el frigorífico sobre 4º. Cuenta que ha partir de 4º el micelio ya crece aunque lo haga muy lentamente.

            Comentario


            • #7
              Re: Problemas con Agar PDA Casero

              Buenas a todos. Revivo este post por no crear uno nuevo sobre el tema, y porque sigo lidiando con el mismo problema. Parece que el agar y yo no nos llevamos bien del todo.
              He ido haciendo mejoras en el método: más cuidado, un cambio en la dextrosa, glovebox...
              Parece que poco a poco voy mejorando, al menos esta última generación de placas no ha sido estéril, ha salido un medio nutritivo.
              Mi pregunta es acerca de las dos placas que adjunto. No estoy seguro de qué está creciendo en ellas.
              En la primera a mi me parece cobweb más que micelio, y en la segunda la verdad es que ni idea de que puede ser. Las fotos que he ido encontrando en los fotos son de cultivadores expertos que tienen un micelio rizomórfico maravilloso, si acaso con alguna manchita verde en tutoriales de limpieza de contaminaciones.
              ¿Me echáis una mano para identificar las muestras?
              DSC_0181.jpg
              DSC_0179.jpg
              Persephone's Quest.

              Comentario


              • #8
                Re: Problemas con Agar PDA Casero

                Originalmente publicado por josevzs Ver Mensaje
                Buenas a todos. Revivo este post por no crear uno nuevo sobre el tema, y porque sigo lidiando con el mismo problema. Parece que el agar y yo no nos llevamos bien del todo.
                He ido haciendo mejoras en el método: más cuidado, un cambio en la dextrosa, glovebox...
                Parece que poco a poco voy mejorando, al menos esta última generación de placas no ha sido estéril, ha salido un medio nutritivo.
                Mi pregunta es acerca de las dos placas que adjunto. No estoy seguro de qué está creciendo en ellas.
                En la primera a mi me parece cobweb más que micelio, y en la segunda la verdad es que ni idea de que puede ser. Las fotos que he ido encontrando en los fotos son de cultivadores expertos que tienen un micelio rizomórfico maravilloso, si acaso con alguna manchita verde en tutoriales de limpieza de contaminaciones.
                ¿Me echáis una mano para identificar las muestras?
                [ATTACH=CONFIG]1261855[/ATTACH]
                [ATTACH=CONFIG]1261854[/ATTACH]
                Hola josevz, no puedo ayudarte mucho, ya que soy novato con esto del agar.
                Pero si tienes problemas a la hora de fabricarlo, el único consejo que puedo darte es que pruebes con el extracto de Malta.
                No tienes que cocinar patata,
                No tienes que hervir cerveza
                Ninguna historia rara.
                Simplemente mezclar las cantidades correctas con agua.
                Y esterilizar.
                Yo las vierto sin glove box . Y me ha funcionado.
                Antes de probar el extracto de Malta, también hice unos intentos con lo de las patatas. Y fueron un fracaso.
                Prueba con extracto de malta y veras como es sencillo .
                Animo!

                Comentario


                • #9
                  Re: Problemas con Agar PDA Casero

                  Originalmente publicado por josevzs Ver Mensaje
                  Buenas a todos. Revivo este post por no crear uno nuevo sobre el tema, y porque sigo lidiando con el mismo problema. Parece que el agar y yo no nos llevamos bien del todo.
                  He ido haciendo mejoras en el método: más cuidado, un cambio en la dextrosa, glovebox...
                  Parece que poco a poco voy mejorando, al menos esta última generación de placas no ha sido estéril, ha salido un medio nutritivo.
                  Mi pregunta es acerca de las dos placas que adjunto. No estoy seguro de qué está creciendo en ellas.
                  En la primera a mi me parece cobweb más que micelio, y en la segunda la verdad es que ni idea de que puede ser. Las fotos que he ido encontrando en los fotos son de cultivadores expertos que tienen un micelio rizomórfico maravilloso, si acaso con alguna manchita verde en tutoriales de limpieza de contaminaciones.
                  ¿Me echáis una mano para identificar las muestras?
                  [ATTACH=CONFIG]1261855[/ATTACH]
                  [ATTACH=CONFIG]1261854[/ATTACH]
                  Lo haces multiespora supongo, de ser así, en el primero parece una espora que cayó ahí nada más. El segundo claramente está contaminado, no por los círculos que marcas sino por las partes amarillas.

                  Yo el Agar lo añado en frío, si lo hago en caliente es tocar el líquido y se hace una piedra todo junto

                  Enviado desde mi LG-H815 mediante Tapatalk

                  Comentario

                  Trabajando...
                  X